Kaspersky Security Cloud 19 für Windows
 
 

Fehler der digitalen Signatur: „Aktivierungsfehler. Versuchen Sie es später erneut“

Zuletzt aktualisiert: 27. März 2023 Artikel ID: 14502
 
 
 
 

Ursache

Bei der Aktivierung konnte die digitale Signatur für das Verknüpfen des Benutzerkontos nicht gefunden werden.

Lösung

Warten Sie ein paar Minuten ab und aktivieren Sie Kaspersky Security Cloud erneut. 

Wenn erneute Aktivierung fehlgeschlagen ist, trennen Sie das Programm von Ihrem My Kaspersky Konto im Portal My Kaspersky und verbinden Sie es neu. Eine Anleitung zur Nutzung des Portals My Kaspersky finden Sie in der Hilfe.

 
 
 
 

Vorgehensweise, wenn das Problem weiterhin besteht

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.