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Die Informationen in diesem Artikel beziehen sich auf:
Kaspersky Anti-Virus 6.0 R2 für Windows Workstations, Version 6.0.4.x
Kaspersky Anti-Virus 6.0 SOS, Version 6.0.4.x
Kaspersky Anti-Virus 6.0 R2 für Windows Server, Version 6.0.4.x
Kaspersky Administration Kit 8.0
Beschreibung
Nach einem Update der Datenbanken oder Aufruf von Kaspersky Anti-Virus erscheint eine Nachricht über die Lizenz:

Ursache
Die Nachricht über die Lizenz kann aus folgenden Gründen erscheinen:
- Datei blst2-0607g.xml fehlt oder ist beschädigt
- die in Kaspersky Anti-Virus angegebene Schlüsseldatei ist in der schwarzen Liste der Schlüsseldateien enthalten
Lösung
Um diesen Fehler zu beheben, gehen Sie folgendermaßen vor:
- Deaktivieren Sie den Selbstschutz der Anwendung.
- Vergewissern Sie sich, dass auf dem Computer das Anzeigen versteckter Ordner und Dateien eingeschaltet ist.
- Löschen Sie die Datei blst2-0607g.xml. Standardmäßig befindet sie sich im folgenden Ordner:
- für Windows XP – C:\Documents and Settings\All Users\Application Data\Kaspersky Lab\AVP60MP4\Bases
- für Windows Vista/7 – C:\ProgramData\Kaspersky Lab\AVP60MP4\Bases
- Starten Sie das Update erneut.
- Starten Sie das Kaspersky Anti-Virus neu.
- Schalten Sie den Selbstschutz der Anwendung ein.
Sollten die beschriebenen Schritte nicht geholfen haben, gehen Sie wie folgt vor:
- Wechseln Sie zu Start > Alle Programme > Kaspersky Anti-Virus 6.0 für Windows Workstations/Servers/SOS MP4 > Ändern, Reparieren oder Entfernen.
- Nach dem Start des Installationsassistenten klicken Sie auf Reparieren.
- Starten Sie den Computer neu, wenn das Reparieren beendet ist.
- Starten sie das Update der Anwendung.
Tritt der Fehler erneut auf, empfehlen wir Ihnen eine Anfrage an den technischen Support von Kaspersky Lab mit folgenden Angaben zu senden:
- ausführliche Beschreibung der entstandenen Situation, welche Schritte unternommen wurden, um sie zu beheben
- Angaben über den Kauf des Lizenzschlüssels (Kaufdatum und -ort)
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