Que faire si une erreur se produit lors de l'activation d'une application de Kaspersky

Dernière mise à jour : 28 févr. 2023 Article ID : 15276
 
 
 
 

Cause

L'erreur survient lorsque des travaux de maintenance sont en cours sur le serveur d'activation.

Solution

Réessayez d'activer l'application plus tard, par exemple, dans une heure.  

Si l'erreur persiste, déposez une demande auprès du service clientèle de Kaspersky en décrivant en détail le problème : 

Le support de Kaspersky Free n'est pas fourni. Pour résoudre d’éventuels problèmes, recherchez la réponse sur le forum ou créez-y un nouveau topic en décrivant le souci rencontré.

Pour bénéficier du support complet, achetez et installez l’une des applications de Kaspersky pour la maison pour laquelle le support technique est offert.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.