Problèmes connus sur Kaspersky Anti-Virus 5.6 for Linux Mail Servers MP1 (version 5.6.38.1)