Error “No se han podido activar algunos componentes de protección”

Última actualización: 13 de marzo de 2024 ID: 13409
 
 
 
 

Problema

La aplicación de Kaspersky muestra el mensaje de error "No se han podido activar algunos componentes de protección".

Causa

Se ha producido un error durante la instalación de la aplicación.

Solución

  1. Compruebe si el servicio Motor de filtrado base está presente en el sistema y, si es necesario, actívelo según las instrucciones.
  2. Asegúrese de que no haya ningún firewall de terceros instalado en su equipo. La lista de software no compatible y las instrucciones para eliminarlo están disponibles en este artículo.
  3. Si el Motor de filtrado de base está activado pero el problema persiste, reinstale la aplicación:
    1. Descargue el instalador de la última versión de la aplicación que usa:
      Ya no puede descargar Kaspersky Security Cloud. Cambie a nuestra nueva solución Kaspersky Premium.
    2. Desinstale la aplicación. En la ventana Guardando objetos, elija la casilla de verificación Información de licencia o Información de suscripción.
    3. Reinicie el PC.
    4. Ejecute el archivo de instalación y siga las instrucciones de estos artículos:
    5. La aplicación se activará automáticamente. Si esto no sucede, active la aplicación manualmente siguiendo estas instrucciones.

Qué hacer si el problema continúa

Si el error continúa, póngase en contacto con el Servicio de atención al cliente de Kaspersky.

Puede buscar su problema en nuestro Foro o crear un tema nuevo con una descripción detallada del problema.

Si necesita un servicio de atención al cliente completo, compre una de las aplicaciones compatibles de Kaspersky para el hogar.

 
 
 
 
 
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