Error “Problema de licencia detectado” o “Archivo clave no válido”
Última actualización: 16 de marzo de 2023
ID: 14484
Puede encontrar el error “Problema de licencia detectado” o “Archivo clave no válido” en una aplicación de Kaspersky, aunque la aplicación se haya activado con éxito anteriormente.
Motivo
El problema se produce debido a un error durante la instalación de las bases de datos antivirus.
Solución
- Descargue el instalador:
- Elimine la aplicación. En la ventana Guardando objetos, elija la casilla de verificación Información de licencia o Información de suscripción. Para obtener instrucciones, consulte este artículo.
- Reinicie el PC.
- Ejecute el archivo de instalación y siga las instrucciones de estos artículos:
- Active la aplicación. Para obtener las guías de activación, consulte la Ayuda en línea:
Qué hacer si el problema continúa
Si el problema continúa, envíe una solicitud a Atención al cliente de Kaspersky. Para eso, debe seleccionar un tema y completar el formulario.