システム要件

Kaspersky Endpoint Security が適切に動作するには、次の要件を満たす必要があります:

一般的な最小要件:

ソフトウェア要件:

本製品とネットワークエージェントを SUSE Linux Enterprise Server 15 オペレーティングシステムにインストールする場合、事前に insserv-compat パッケージをインストールしておく必要があります。

Kaspersky Endpoint Security 10 SP1 MR1 for Linux は、Kaspersky Security Center 10 および Kaspersky Security Center 11 と互換性があります。

Kaspersky Endpoint Security の管理プラグインが適切に機能するには、Microsoft® Visual C++ 2015 Redistributable Update 3 RC がインストールされている必要があります。

ページのトップに戻る