Аппаратные и программные требования

Kaspersky Security 8 для Linux Mail Server имеет следующие аппаратные и программные требования:

Kaspersky Security 8 для Linux Mail Server поддерживает интеграцию со следующими почтовыми серверами:

В таблице ниже приведено соответствие операционных систем поддерживаемым версиям почтовых серверов.

Соответствие операционных систем поддерживаемым версиям почтовых серверов

Операционная система

Версия Postfix

Версия Exim

Версия Sendmail

Версия Qmail

CentOS 7.4 (64)

2.10.1-6.el7

4.90.1-2.el7

8.14.7-5.el7

не поддерживается

CentOS 6.9 (64)

2.6.6-8.el6

4.90.1-3.el6

8.14.4-9.el6_8.1

не поддерживается

Red Hat Enterprise Linux 7.4 (64)

2.10.1-6.el7

4.90.1-2.el7

8.14.7-5.el7

не поддерживается

SUSE Linux Enterprise Server 12 SP3 (64)

3.2.0-1.28

не поддерживается

не поддерживается

не поддерживается

Ubuntu 14.04 (64)

2.11.0-1

4.82-3ubuntu2

8.14.4-4.1ubuntu1

не поддерживается

Ubuntu 16.04 (64)

3.1.0-3ubuntu0.3

4.86.2-2ubuntu2

8.15.2-3

не поддерживается

Debian 9.3 (64)

3.1.8-0+deb9u1

4.89-2+deb9u3

8.15.2-8

не поддерживается

FreeBSD 11.1 (64)

3.2.5-1

4.90.1

8.15.2_6

netqmail-1.03

Для работы веб-интерфейса Kaspersky Security 8 для Linux Mail Server на компьютере должен быть установлен один из следующих браузеров:

Для работы веб-интерфейса Kaspersky Security 8 для Linux Mail Server на компьютере с установленным веб-интерфейсом должен быть установлен веб-сервер Apache 2.4.

В начало