Meldung „Einige Schutzkomponenten wurden deaktiviert“

 

Kaspersky Free

 
 
 
 

Meldung „Einige Schutzkomponenten wurden deaktiviert“

Zurück zu "Problembehandlung"
Zuletzt aktualisiert: 17. August 2020 Artikel ID: 12976
 
 
 
 

Ursache

Bei der Installation des Programms ist ein Fehler aufgetreten.

Lösung

Steigen Sie auf unser neuestes Programm Kaspersky Security Cloud Free um:

  1. Löschen Sie Kaspersky Free. Die Anleitung ist im Artikel.
  2. Starten Sie den Computer neu.
  3. Laden Sie das Programm Kaspersky Security Cloud Free herunter und installieren Sie es. Die Anleitung zur Installation des Programms finden Sie im Artikel.
  4. Wenn das Problem nach der Installation von Kaspersky Security Cloud Free weiterhin besteht, überprüfen Sie, dass der Dienst Base Filtering Engine vorhanden ist und aktivieren Sie ihn bei Bedarf. Die Anleitung ist im Artikel.

Vorgehensweise, wenn der Fehler erneut auftritt

Wenn der Fehler weiterhin besteht, suchen Sie nach einer Lösung in der Community oder erstellen Sie ein neues Thema mit einer detaillierten Problembeschreibung.

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK