Kaspersky VPN Secure Connectiоn für Android
 
 

Funktionsfehler in E-Mail-Anwendungen, wenn die sichere Verbindung in Kaspersky VPN Secure Connection aktiviert ist

Zuletzt aktualisiert: 18. Dezember 2023 Artikel ID: 13953
 
 
 
 

Problem

In E-Mail-Anwendungen z. B. in Microsoft Outlook können Fehler auftreten, wenn die sichere Verbindung in Kaspersky VPN Secure Connection aktiviert ist.

Ursache

Besonderheiten der Konfiguration von E-Mail-Servern.

Lösung

  1. Wechseln Sie das Verbindungsland, wenn Sie die uneingeschränkte Version von Kaspersky VPN Secure Connection verwenden.
    Ändern Sie Standorte, bis der Fehler verschwindet. Um den Standort zu ändern, folgen Sie der entsprechenden Anleitung für Ihr Betriebssystem:

Um das Verbindungsland z. B. in Kaspersky VPN Secure Connection für Android zu wechseln, tippen Sie im Hauptfenster der App auf die Schaltfläche zur Auswahl des virtuellen Servers und wählen Sie ein Land aus der Liste aus.

Auswahl des Verbindungslandes in Kaspersky VPN Secure Connection für Android.


  1. Wenn dies keine Abhilfe geschafft hat oder wenn Sie die Standardversion der App verwenden, deaktivieren Sie die sichere Verbindung während der Nutzung einer E-Mail-App.

Wenn Sie die Standardversion der App nutzen, können Sie auf uneingeschränkte Version wechseln. Weiter unten finden Sie die entsprechende Anleitung für Ihr Betriebssystem:

Vorgehensweise, wenn der Fehler erneut auftritt

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.