Pop-up-Fenster mit der Meldung über gesperrten Gerätezugriff für Benutzer und Local System

 

Kaspersky Endpoint Security 10 für Windows (für Arbeitsstationen und Dateiserver)

 
 
 

Pop-up-Fenster mit der Meldung über gesperrten Gerätezugriff für Benutzer und Local System

Zurück zu "Problembehandlung"
Zuletzt aktualisiert: 30. Oktober 2019 Artikel ID: 14649
 
 
 
 

Der Artikel bezieht sich auf:

  • Kaspersky Endpoint Security 10 für Windows Service Pack 2 Maintenance Release 4 (Version 10.3.3.304);
  • Kaspersky Endpoint Security 11.0.1 für Windows (Version 11.0.1.90);
  • Kaspersky Endpoint Security 11.0.0 für Windows (Version 11.0.0.6499);
  • Kaspersky Endpoint Security 10 für Windows Service Pack 2 Maintenance Release 3 (Version 10.3.3.275);
  • Kaspersky Endpoint Security 10 für Windows Service Pack 2 Maintenance Release 2 (Version 10.3.0.6294);
  • Kaspersky Endpoint Security 10 für Windows Service Pack 2 Maintenance Release 1 (Version 10.3.0.6294);
  • Kaspersky Endpoint Security 10 für Windows Service Pack 2 (Version 10.3.0.6294);
  • Kaspersky Endpoint Security 10 für Windows Service Pack 1 Maintenance Release 4 (Version 10.2.6.3733).
 
 
 
 

Wenn der Zugriff bestimmter Benutzerkonten auf externe Geräte in Kaspersky Endpoint Security für Windows beschränkt ist, können Pop-up-Fenster mit der Meldung über blockierten Zugriff für das Systemkonto NT AUTHORITY\System und Benutzerkonten angezeigt werden.

Ursache

Zugriffe auf externe Geräte werden direkt von Benutzerkonten und vom Systemkonto (NT AUTHORITY\System) beim Mounten, Auswerfen, Lesen oder Schreiben initiiert. Dadurch werden zahlreiche Ereignisse und Pop-up-Fenster generiert. 

In Kaspersky Endpoint Security für Windows wurde der Zugriff dem Systemkonto NT AUTHORITY\System verboten.

Lösung

  • Fügen Sie eine erlaubende Regel für das Systemkonto NT AUTHORITY\System hinzu. Die Anleitung ist in der Hilfe.
  • Laden Sie den Patch PF5040 herunter und installieren Sie ihn. Ereignisse in Berichten und Pop-up-Fenster werden nicht öfter als alle 8 Stunden angezeigt.
 
 
 
 
 

Datei herunterladen

 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK