Fehler „Der Server des Dienstanbieters ist nicht verfügbar“

 

Kaspersky Small Office Security 7

 
 
 

Fehler „Der Server des Dienstanbieters ist nicht verfügbar“

Zurück zu "Aktivierungsfehler"
Zuletzt aktualisiert: 3. Dezember 2019 Artikel ID: 14768
 
 
 
 

Bei der Aktivierung eines Kaspersky Lab Programms kann der Fehler „Der Server des Dienstanbieters ist nicht verfügbar“ auftreten.

Ursache

Es gibt ein Problem mit dem Zugriff auf den Aktivierungsserver Ihres Dienstanbieters.

Lösung

  • Wenn Sie einen Proxyserver für den Internetzugriff verwenden, überprüfen Sie seine Einstellungen.  
  • Aktiveren Sie das Programm einige Zeit später. Z. B in einer Stunde. 

Vorgehensweise, wenn das Problem weiterhin besteht

Wenn der Fehler weiterhin besteht, senden Sie eine Anfrage mit einer detaillierten Beschreibung an den technischen Support von Kaspersky Lab: 

  • Über My Kaspersky für Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security, Kaspersky Security Cloud. Die Anleitung ist in der Hilfe.
  • Über die Management-Konsole für Kaspersky Small Office Security. Die Anleitung ist in der Hilfe.
 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir nutzen Ihr Feedback, nur um diesen Artikel zu verbessern. Wenn Sie Hilfe für unsere Produkte brauchen, wenden Sie sich an den technischen Support von Kaspersky.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK