Kaspersky Security Cloud 20 für Windows
 
 

Fehler „Der Datentresor konnte nicht geöffnet werden“ in Kaspersky Security Cloud 20

Zuletzt aktualisiert: 27. März 2023 Artikel ID: 14990
 
 
 
 
Der Artikel bezieht sich auf Kaspersky Security Cloud (Family und Personal).
 
 
 
 

Ursache

  • Das Benutzerkonto „System“ hat keine Berechtigungen für die Bearbeitung von Dateien. 
  • Der virtuelle Datentresor liegt im Stammordner des Systemlaufwerks des Computers 

Lösung

  • Überprüfen Sie die Berechtigungen des Kontos „System“. Wenn es keine Berechtigungen hat oder die Aktionen verweigert sind, korrigieren Sie es.
  • Wenn der Datentresor im Stammordner des Systemlaufwerks liegt, kopieren Sie ihn in einen beliebigen Ordner und verbinden Sie ihn mit Kaspersky Security Cloud.
 
 
 
 

Berechtigungen des Kontos System überprüfen

 
 
 
 

Einen virtuellen Datentresor neu verbinden

 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

 
 
 
 
 
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