Fehler „Der Datentresor konnte nicht geöffnet werden“ in Kaspersky Security Cloud

 

Kaspersky Security Cloud

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Fehler „Der Datentresor konnte nicht geöffnet werden“ in Kaspersky Security Cloud

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Zuletzt aktualisiert: 28. April 2021 Artikel ID: 15418
 
 
 
 
Der Artikel bezieht sich auf Kaspersky Security Cloud (Family und Personal).
 
 
 
 

Ursache

  • Das Benutzerkonto „System“ hat keine Berechtigungen für die Bearbeitung von Dateien. 
  • Der virtuelle Datentresor liegt im Stammordner des Systemlaufwerks des Computers. 

Lösung

  • Überprüfen Sie die Berechtigungen des Kontos „System“. Wenn es keine Berechtigungen hat oder die Aktionen verweigert sind, korrigieren Sie es. Die Anleitung ist weiter unten.
  • Wenn der Datentresor im Stammordner des Systemlaufwerks liegt, kopieren Sie ihn in einen beliebigen Ordner und verbinden Sie ihn mit Kaspersky Security Cloud neu. Die Anleitung ist weiter unten.
 
 
 
 
 

So überprüfen Sie die Berechtigungen des Kontos „System“

 
 
 
 
 

So verbinden Sie einen virtuellen Datentresor neu

 
 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

 
 
 
 
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