Fehler bei der Anwendung der Einstellungen auf den Knoten des Clusters von Kaspersky Secure Mail Gateway 2.0

 

Kaspersky Secure Mail Gateway

 
 
 

Fehler bei der Anwendung der Einstellungen auf den Knoten des Clusters von Kaspersky Secure Mail Gateway 2.0

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Zuletzt aktualisiert: 14. Januar 2022 Artikel ID: 15829
 
 
 
 
Der Artikel bezieht sich auf Kaspersky Secure Mail Gateway 2.0.
 
 
 
 

Bei der Anwendung der Einstellungen auf den Knoten des Clusters von Kaspersky Secure Mail Gateway kann ein Fehler auftreten. 

In diesem Fall sehen Sie Informationen über den Fehler der Anwendung der Einstellungen im Fenster der Web-Schnittstelle des Programms im Abschnitt Knoten.

Ursache

Der Fehler könnte dadurch verursacht werden, dass die Listen mit erlaubten und verbotenen Adressen in den Programmeinstellungen zu viele Adressen enthalten.

Lösung

Ändern Sie das Time-out der Anwendung der Einstellungen auf die Cluster-Knoten. Gehen Sie dazu wie folgt vor:

  1. Laden Sie einen offenen SSH-Schlüssel über die Web-Schnittstelle des Programms. Die Anleitung ist in der Onlinehilfe.
  2. Stellen Sie die Verbindung zur Konsole der Verwaltung der virtuellen Maschine mit Kaspersky Secure Mail Gateway als root-Benutzer mithilfe eines geschlossenen SSH-Schlüssels her.
    Sie wechseln in den Modus „Technical Support Mode“.
  3. Öffnen Sie die Datei aus dem folgenden Ordner:
    /var/opt/kaspersky/apps/1735
  4. Legen Sie einen größeren Wert für den Parameter „extsys_apply_timelimit“ fest.
  5. Starten Sie den Cluster-Knoten neu. Die Anleitung ist in der Onlinehilfe.

Was tun, wenn die oben angeführte Lösung nicht geholfen hat

Wenn der Fehler erneut auftritt, kontaktieren Sie den technischen Support und geben Sie das Thema Ihrer Anfrage an.

 
 
 
 
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