Fehler „Der Aktivierungscode passt nicht zu dieser Länder-Region“

 
 

Fehler „Der Aktivierungscode passt nicht zu dieser Länder-Region“

Zurück zu "Aktivierungsfehler"
2019 Feb 05 Artikel ID: 10990
 
 
 
 

Ursache

Der Aktivierungsfehler „Der Aktivierungscode passt nicht zu dieser Länder-Region“ tritt auf, wenn man versucht, das Programm mit einem Aktivierungscode, der für die Verwendung in einer anderen Länder-Region vorgesehen ist, zu aktivieren. Wenn Sie z. B. Kaspersky Internet Security in Deutschland gekauft haben und sich dann auf Dienstreise oder in den Urlaub in ein anderes Land begeben haben und versuchen, das Programm dort zu aktivieren.

Lösung

Das Programm von Kaspersky Lab muss in dem Land aktiviert werden, in dem es gekauft wurde.

Darüber hinaus kann dieser Fehler auftreten, wenn die Sichere Verbindung in Kaspersky Secure Connection bei der Aktivierung eingeschaltet ist. In diesem Fall deaktivieren Sie die Sichere Verbindung und wiederholten Sie die Aktivierung.

Wenn Sie den Aktivierungscode in demselben Land, in dem Sie ihn gekauft haben, aktivieren oder in das Land, in dem Sie ihn gekauft haben, in der nächsten Zeit nicht zurückkehren werden, senden Sie eine Anfrage mit einer detaillierten Beschreibung des Problems an den technischen Support von Kaspersky Lab. 

In Ihrer Anfrage geben Sie folgende Informationen an:

  • den Namen der Region, in der Sie das Programm zu aktivieren versuchen
  • das Datum und den Zeitpunkt der Aktivierung dieses Codes
  • den Aktivierungscode, der aus 20 Zeichen (vier Gruppen mit je fünf Zeichen) besteht
  • die IP-Adresse des Computers, auf dem das Programm von Kaspersky Lab installiert ist. Um die IP-Adresse des Computers festzustellen, nutzen Sie einen verfügbaren Service.  
  • den Namen Ihres Internetanbieters
  • einen Screenshot des Hauptfensters des Programms, das Sie zu aktivieren versuchten. Die Anleitung ist im Artikel.
 
 
 
 
Waren diese Informationen hilfreich?
Ja Nein
Danke
 

 
 

Wie können wir den Artikel verbessern?

Wir können Sie weder per Telefon noch per E-Mail kontaktieren. Um den Support zu kontaktieren, melden Sie sich in Ihrem Benutzerkonto an.

Senden Senden

Danke für Ihr Feedback!

Ihre Vorschläge helfen uns dabei, den Artikel zu verbessern.

OK