Erreur interne B4X706X lors de la copie des bases de données depuis un dossier temporaire vers le dossier de mise à jour de Kaspersky Security 10 for Windows Server

 

Kaspersky Security 10.x for Windows Server

 
 
 

Erreur interne B4X706X lors de la copie des bases de données depuis un dossier temporaire vers le dossier de mise à jour de Kaspersky Security 10 for Windows Server

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Dernière mise à jour : 25 oct. 2019 Article ID : 12656
 
 
 
 

Les informations s'appliquent à :

  • Kaspersky Security 10.1.2 for Windows Server,
  • Kaspersky Security 10.1.1 for Windows Server,
  • Kaspersky Security 10.1.0 for Windows Server,
  • Kaspersky Security 10.0.0 for Windows Server.
 
 
 
 

La tâche de mise à jour des bases de données de Kaspersky Security 10 for Windows Server peut échouer avec l'erreur « B4X706X ». L'entrée suivante apparaîtra dans le rapport de la tâche de mise à jour de Kaspersky Security :

Erreur interne de la tâche, code 706.

Cause

Le processus de la copie de nouvelles bases depuis le dossier temporaire ne peut pas obtenir l'accès à certains fichiers bloqués dans le dossier de mise à jour de l'application : %AllUsersProfile%\Kaspersky Lab\Kaspersky Security for Windows Server\10.0\Bases\Current.


Solution

Pour identifier la cause de blocage d'un fichier dans le dossier, activez le traçage et reproduisez le problème. Déposez une demande auprès du support technique via Kaspersky CompanyAccount. Indiquez le code de l'erreur « B4X706X » et joignez les fichiers de traces collectés à votre demande.

 
 
 
 
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