Erreur « Impossible d'ouvrir le coffre-fort » dans Kaspersky Security Cloud 19
Dernière mise à jour : 08 sept. 2023
Article ID : 14490
Cause
- Le compte utilisateur System n'a pas d'autorisations nécessaires pour utiliser les fichiers.
- Le coffre-fort virtuel se trouve dans la racine du disque système.
Solution
- Vérifiez les autorisations du compte System. Si le compte ne possède pas d'autorisations ou que les cases Refuser sont cachées, corrigez-le.
- Si le coffre-fort se trouve dans la racine du disque système, copiez le coffre-fort dans n'importe quel dossier et connectez-le à Kaspersky Security Cloud.
Comment vérifier les droits du compte System
- Dans le menu contextuel du coffre-fort virtuel sélectionnez Propriétés.
- Accédez à l'onglet Sécurité et dans le bloc Noms de groupes ou d'utilisateurs sélectionnez System.
- Vérifiez les autorisations pour le groupe System. Si le compte ne possède pas d'autorisations en lecture, écriture et modification du fichier ou que les cases Refuser sont cachées, cliquez sur .
- Cochez toutes les cases dans la colonne Autoriser et décochez toutes les cases dans la colonne Refuser.
- Cliquez sur Appliquer.
Comment reconnecter un coffre-fort virtuel
- Copiez le coffre-fort virtuel dans n'importe quel dossier.
- Dans la fenêtre principale de Kaspersky Security Cloud cliquez sur Plus de fonctionnalités.
- Pour apprendre comment ouvrir l'application, consultez cet article.
- Accédez à la section Protection des données et cliquez sur Coffres-forts virtuels.
- Cliquez sur J'ai déjà un coffre-fort.
- Indiquez l'emplacement du coffre-fort virtuel et cliquez sur Sélectionner. Votre coffre-fort sera affiché dans la fenêtre Coffres-forts virtuels.
- Cliquez sur Déverrouiller à droite du coffre-fort connecté.
- Entrez le mot de passe et cliquez sur Ouvrir dans l’Explorateur.
Le coffre-fort virtuel est reconnecté à Kaspersky Security Cloud.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.