Kaspersky Security Cloud 19 for Windows
 
 

Erreur « Impossible d'ouvrir le coffre-fort » dans Kaspersky Security Cloud 19

Dernière mise à jour : 08 sept. 2023 Article ID : 14490
 
 
 
 
Les informations s'appliquent à Kaspersky Security Cloud versions Family et Personal.
 
 
 
 

Cause

  • Le compte utilisateur System n'a pas d'autorisations nécessaires pour utiliser les fichiers. 
  • Le coffre-fort virtuel se trouve dans la racine du disque système. 

Solution

  • Vérifiez les autorisations du compte System. Si le compte ne possède pas d'autorisations ou que les cases Refuser sont cachées, corrigez-le.
  • Si le coffre-fort se trouve dans la racine du disque système, copiez le coffre-fort dans n'importe quel dossier et connectez-le à Kaspersky Security Cloud.
 
 
 
 

Comment vérifier les droits du compte System

 
 
 
 

Comment reconnecter un coffre-fort virtuel

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
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