Erreur d'activation. Le délai d'attente de la réponse du serveur d'activation est écoulé
Dernière mise à jour : 08 sept. 2023
Article ID : 14503
Cause
Plus de 15 minutes ont écoulé entre la réception du code d'activation depuis My Kaspersky et l'activation de l'application.
Solution
Réessayez d'activer Kaspersky Security Cloud dans quelques minutes.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky.