Erreur d'activation. Le délai d'attente de la réponse du serveur d'activation est écoulé

 

Kaspersky Security Cloud 19

 
 
 

Erreur d'activation. Le délai d'attente de la réponse du serveur d'activation est écoulé

Retour vers la section "Licence et activation"
Dernière mise à jour : 2018 sept. 19 Article ID : 14503
 
 
 
 
Les informations s'appliquent à Kaspersky Security Cloud versions Family et Personal.
 
 
 
 

Cause

Plus de 15 minutes ont écoulé entre la réception du code d'activation depuis My Kaspersky et l'activation de l'application.

Solution

Réessayez d'activer Kaspersky Security Cloud dans quelques minutes.

 
 
 
 
 

Que faire si le problème persiste

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

Les commentaires laissés ci-dessous ne sont utilisés qu’à des fins d’amélioration de l’article. Pour obtenir de l’aide avec nos produits, contactez le support technique de Kaspersky.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer