Les SVMs ne s'affichent plus dans l'assistant de déploiement de la protection Kaspersky Security for Virtualization 5.0 Light Agent après le transfert des hôtes entre les serveurs vCenter

Dernière mise à jour : 25 oct. 2019 Article ID : 14622
 
 
 
 

Les informations s'appliquent à Kaspersky Security for Virtualization 5.0 Light Agent.

 
 
 
 

Lors du transfert des hôtes entre les serveurs vCenter, la gestion des SVMs (machines virtuelles de protection) sur ces hôtes devient inaccessible. 

Cause

Kaspersky Security for Virtualization 5.0 ne prend pas en charge l'utilisation des SVMs qui ont été déplacées avec les hôtes d'un serveur vCenter vers un autre.

Solution

Supprimez les SVMs manuellement et déployez-les à nouveau. 

 
 
 
 
 
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