Erreur 1714 lors de l'installation de Kaspersky Endpoint Security 11.x for Windows
Nous utilisons des cookies pour améliorer votre expérience sur nos sites Web. En utilisant ce site Web et en poursuivant votre navigation, vous acceptez ces conditions. Des informations détaillées sur l'utilisation des cookies sur ce site Web sont disponibles en cliquant sur plus d'informations.
Accepter et fermer

 

 

Kaspersky Endpoint Security 11.x for Windows (pour les postes de travail et serveurs de fichiers)

 
 
 

Erreur 1714 lors de l'installation de Kaspersky Endpoint Security 11.x for Windows

Retour vers la section "Dépannage"
2019 mars 20 Article ID: 14977
 
 
 
 
L'article s'applique à toutes les versions de Kaspersky Endpoint Security 11.x for Windows.
 
 
 
 

Après la suppression de l'application, lors de l'installation d'une nouvelle version le message d'erreur suivant peut s'afficher : « Erreur 1714. Impossible de supprimer une version précédente de l’application ».

Cause

L'option Afficher l'interface de l'application est désactivée dans la stratégie de Kaspersky Endpoint Security 11.x for Windows.

Solution

Avant de désinstaller l'application :

  1. Ouvrez Kaspersky Security Center 10.
  2. Accédez à Stratégies et ouvrez les propriétés de la stratégie de Kaspersky Endpoint Security 11.x for Windows.
  3. Accédez à la section Paramètres générauxInterface.
  4. Cochez la case Afficher l'interface de l'application.
  5. Cliquez sur OK.

Configuration de la stratégie de Kaspersky Endpoint Security 11 for Windows dans Kaspersky Security Center 10

  1. Assurez-vous que la stratégie s'est appliquée sur l'appareil administré.

L'interface de l'application deviendra accessible sur l'appareil administré.

 
 
 
 
Ces informations vous ont-elles été utiles ?
Oui Non
Merci
 

 
 

Vos commentaires sur le site du Support Technique

Signalez-nous si vous n'avez pas trouvé des informations nécessaires ou laissez vos commentaires sur le site pour que nous puissions l'améliorer :

Envoyer mon avis sur le site Envoyer mon avis sur le site

Merci !

Nous vous remercions d'avoir pris
le temps de nous faire part de vos commentaires.
Nous les analyserons et utiliserons pour nous aider à
améliorer le site du Support Technique de Kaspersky Lab.

 

Dites-nous ce que nous pouvons faire pour améliorer l'article :

N'indiquez pas vos informations de contact : nous ne serons pas en mesure de vous contacter. Pour contacter le support technique, utilisez votre espace personnel.

Envoyer Envoyer

Merci pour vos commentaires !

Vos suggestions nous sont précieuses et nous aideront à améliorer l'article.

Fermer