Error «El servidor con los archivos de instalación para esta aplicación está inaccesible»

 

Kaspersky Free

 
 
 
 

Error «El servidor con los archivos de instalación para esta aplicación está inaccesible»

Volver a la sección "Solución de problemas"
Última actualización: 2019 mar. 21 ID: 13815
 
 
 
 

Causa

  • Un firewall instalado en el equipo bloquea el acceso del asistente de instalación a Internet. 
  • Las configuraciones de un servidor proxy inactivo están establecidas en el navegador Internet Explorer.
  • Los servidores de Kaspersky Lab están indisponibles por encontrarse en mantenimiento.

     

Solución

  • Si su equipo tiene instalado un firewall, compruebe que no bloquee el acceso del programa de instalación a Internet. Para más información sobre el firewall, lea este artículo.
  • Restablezca la configuración de Internet Explorer. Consulte la guía en el sitio web de soporte técnico de Microsoft.
  • Intente instalar el producto más tarde (por ejemplo, en una hora).
 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar