Error "No hay conexión con el servidor de registro de la Consola de administración de Kaspersky Small Office Security a la hora de instalar la aplicación"

 

Kaspersky Small Office Security 7

 
 
 

Error "No hay conexión con el servidor de registro de la Consola de administración de Kaspersky Small Office Security a la hora de instalar la aplicación"

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Última actualización: 2019 jun. 20 ID: 14431
 
 
 
 

A la hora de instalar Kaspersky Small Office Security e intentar enviar la información de licencia a la Consola de administración de Kaspersky Small Office Security puede aparecer el error de conexión con el servidor de registro de la Consola.

Causa

Configuración incorrecta del servidor proxy en el sistema operativo.

Solución

  1. Asegúrese de estar instalando la versión más reciente de la aplicación de Kaspersky Lab.  
  2. Abra Internet Explorer. Para saber cómo abrir Internet Explorer en Windows 10, consulte el instructivo en el sitio web del soporte técnico de Microsoft. 
  3. Haga clic en Icono de configuración y seleccione Opciones de Internet.
  4. Vaya a la ficha Opciones avanzadas y haga clic en Restablecer.
  5. Haga clic en Restablecer.
  6. Reinicie el equipo.
  7. Reintente a conectarse con la Consola de administración de Kaspersky Small Office Security.
 
 
 
 
 

Qué hacer si esta solución no es de ayuda

 
 
 
 
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