Qué hacer si al activar Kaspersky Small Office Security 7 se produce un error
Última actualización: 23 de diciembre de 2019
ID: 15276
Causa
El servidor de la empresa está en mantenimiento.
Solución
Intente activar la aplicación más tarde, por ejemplo, en una hora.
Si esto no le ayuda, envíe una solicitud al soporte técnico de Kaspersky describiendo su problema en detalle:
- Mediante My Kaspersky para Kaspersky Internet Security, Kaspersky Anti-Virus, Kaspersky Total Security, Kaspersky Security Cloud. Para saber cómo hacerlo, consulte la ayuda.
- Mediante la Consola de administración de Kaspersky Small Office Security para Kaspersky Small Office Security. Para saber cómo hacerlo, consulte la ayuda.