Error «El código de activación corresponde a otra aplicación»

 
 

Error «El código de activación corresponde a otra aplicación»

Volver a la sección "Errores de activación"
2019 ene. 15 ID: 12018
 
 
 
 

A la hora de activar su producto de Kaspersky Lab puede ver el mensaje «El código de activación corresponde a otra aplicación».

Causa

Está intentando activar su aplicación con un código de activación diseñado para otra aplicación. Por ejemplo, ha instalado Kaspersky Anti-Virus e intenta activarla con un código que corresponde a Kaspersky Total Security.

Solución

El código que ha introducido ya está activado y el periodo de validez de la licencia ya comenzó a transcurrir.

Si la aplicación especificada en la línea Aplicación correspondiente:

  • es aquella que desea utilizar, haga clic en Continuar. Esta aplicación se instalará y se activará.
  • no es aquella que desea utilizar, compre un código de activación para la aplicación deseada y actívela. Para más detalles sobre cómo pasar de una aplicación de Kaspersky Lab a otra, consulte este articulo.
  • no coincide con la aplicación que ha adquirido e instalado, envíe una solicitud al soporte técnico de Kaspersky Lab mediante My Kaspersky describiendo su problema en detalle. En la solicitud, proporcione la siguiente información:
    • código de activación;
    • captura de pantalla de la ventana principal del producto instalado que intentó activar.

    Para información sobre el uso de My Kaspersky, visite la página de Ayuda.

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

No nos deje su información de contacto: no podremos contactar con usted. Para ponerse en contacto con el soporte técnico, utilice su Cuenta personal.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar