Error «La conexión no está autorizada»

 

 
 

Error «La conexión no está autorizada»

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2018 nov. 06 ID: 14696
 
 
 
 

Causa

No resulta posible conectarse a su cuenta de My Kaspersky

Solución

  1. En la ventana principal de la aplicación, haga clic en su cuenta de My Kaspersky y seleccione Cambiar cuenta

Cambiar cuenta de My Kaspersky

  1. Haga clic en Confirmar.

Confirmar el cambio de cuenta de My Kaspersky

  1. Vuelva a introducir las credenciales de su cuenta de My Kaspersky y haga clic en Iniciar sesión

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Qué hacer si el problema persiste

Si el error vuelve a aparecer, envíe una solicitud al soporte técnico de Kaspersky Lab mediante My Kaspersky. En la solicitud, describa el problema en detalle.
Para información sobre el uso de My Kaspersky, visite la página de Ayuda.

 
 
 
 
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