Po zainstalowaniu programu Kaspersky Security 9.0 for Microsoft Exchange Servers wiadomości e-mail nie są dostarczane na urządzenia BlackBerry

 

Kaspersky Security 9.x for Microsoft Exchange Servers

 
 
 

Po zainstalowaniu programu Kaspersky Security 9.0 for Microsoft Exchange Servers wiadomości e-mail nie są dostarczane na urządzenia BlackBerry

Powrót do sekcji "Rozwiązywanie problemów"
2015 paź 13 ID artykułu: 11671
 
 
 
 

Wiadomości e-mail, przetworzone przez BlackBerry Enterprise Server, nie mogą zostać dostarczone na urządzenia mobilne z systemem BlackBerry po przeskanowaniu przez Kaspersky Security 9.0 for Microsoft Exchange Servers.

Przyczyna

Identyfikatory wiadomości mogą zmienić się w wyniku jednoczesnego przetwarzania przez Kaspersky Security 9.0 for Microsoft Exchange Servers i BlackBerry Enterprise Server. W tym przypadku dostarczenie wiadomości na urządzenia z systemem BlackBerry może zakończyć się niepowodzeniem.

Rozwiązanie

Zalecamy zwiększenie czasu przetwarzania poczty na serwerze BlackBerry Enterprise Server. Umożliwi to dostarczenie wiadomości na urządzenia z systemem BlackBerry po przeskanowaniu ich przez program Kaspersky Security 9.0 for Microsoft Exchange Servers.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK