Podczas uruchamiania modułu Bezpieczne pieniądze pojawia się błąd "Nie zainstalowano krytycznych uaktualnień systemu"

 

Kaspersky Internet Security 2016

 
 
 

Podczas uruchamiania modułu Bezpieczne pieniądze pojawia się błąd "Nie zainstalowano krytycznych uaktualnień systemu"

Powrót do sekcji "Bezpieczne pieniądze"
2015 wrz 23 ID artykułu: 12096
 
 
 
 

Podczas próby zalogowania się na konto do systemu płatniczego lub bankowości internetowej, Kaspersky Internet Security 2016 sprawdza system operacyjny pod kątem krytycznych luk mogących zagrozić bezpieczeństwu korzystania z bankowości online.

Jeśli opcja Powiadom o lukach systemu operacyjnego jest zaznaczona, w ustawieniach komponentu Bezpieczne pieniądze, zostanie wyświetlone powiadomienie: "Krytyczne aktualizacje systemu nie są zainstalowane".

W celu wyeliminowania problemu, zainstaluj najnowsze uaktualnienia systemu operacyjnego klikając Zainstaluj uaktualnienie

kis2016_12096_01
 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK