Aplikacje zarządzane zdalnie poprzez Kaspersky Security Center 11

 

Kaspersky Security Center 11

 
 
 

Aplikacje zarządzane zdalnie poprzez Kaspersky Security Center 11

Powrót do sekcji "Zarządzanie hostami"
Ostatnia aktualizacja: 2019 mar 29 ID artykułu: 14757
 
 
 
 

Ten artykuł dotyczy Kaspersky Security Center 11 (wersja 11.0.0.1131).

 
 
 
 

Kaspersky Security Center 11 może być używany do zdalnego zarządzania następującymi aplikacjami Kaspersky Lab:

  • Dla stacji roboczych:
    • Kaspersky Endpoint Security 10 for Windows (dla stacji roboczych): 10SP1MR3 (10.2.5.3201), 10SP1MR4 (10.2.6.3733), 10SP2 (10.3.0.6294)
    • Kaspersky Endpoint Security 11 for Windows
    • Kaspersky Security 10 for Linux (ochrona komputerów stacjonarnych): 10SP1 (10.1)
    • Kaspersky Endpoint Security 10 for Mac: 10SP1 (10.1.0.622), 10SP2 (10.2.0.267)
    • Kaspersky Embedded Systems Security for Windows: 1.1 (1.1.0.104), 1.1MR1 (1.2.0.300), 2.0 (2.0.0.385), 2.2
  • Kaspersky Industrial Cybersecurity:
    • Kaspersky Industrial Cybersecurity for Nodes: 1.0, 2.1, 2.2
    • Kaspersky Industrial Cybersecurity for Networks: 1.0, 1.4, 2.0 (2.0.0.113), 2.5 (2.5.0.309), 2.6
  • Dla urządzeń mobilnych:
    • Kaspersky Security 10 for Mobile (Kaspersky Endpoint Security for Android): SP1MR3 (10.5.113.0), SP2 (10.6.0.0), SP2MR1 (10.6.1.0), SP2MR1U1 (10.6.1.1), SP2MR2 (10.6.2.1110), SP3 (10.7.0.97), SP3U2 (10.7.0.106), SP3MR1 (10.7.1.47)
    • Kaspersky Security 10 for Mobile (Kaspersky Device Management for iOS, Kaspersky Safe Browser)
  • Dla serwerów plików:
    • Kaspersky Endpoint Security 10 for Windows (dla serwerów plików): 10SP1MR3 (10.2.5.3201), 10SP1MR4 (10.2.6.3733), 10SP2 (10.3.0.6294)
    • Kaspersky Endpoint Security 11 for Windows (dla serwerów plików)
    • Kaspersky Anti-Virus 8.0 for Linux File Server (8.0.4.312)
    • Kaspersky Security 10 for Windows Server: SP1 (10.1.0.622), SP2
    • Kaspersky Security for Storage SP1 (10.1.0.622)
    • Kaspersky Security 10 for Linux (ochrona serwerów) 10SP1 (10.1)
  • Dla środowisk wirtualnych:
    • Kaspersky Security for Virtualization 4.0 Light Agent
    • Kaspersky Security for Virtualization 4.0 Agentless SP1 (4.1.0.47)
    • Kaspersky Security for Virtualization 5.0 Light Agent
    • Kaspersky Security for Virtualization 5.1 Light Agent
    • Kaspersky Security for Virtualization 4.0 Agentless
  • Dla systemów pocztowych i serwerów SharePoint/Exchange (scentralizowana zdalna instalacja nie jest obsługiwana):
    • Kaspersky Security 8.0 for Linux Mail Server MP2 (8.0.2.16)
    • Kaspersky Secure Mail Gateway 1.0, 1.1 (1.1.0.379), 1.1MR1 (1.1.1.24), 1.1MR2, 1.1MR3
    • Kaspersky Security 9.0 for SharePoint Server: 9.0MR3 (9.3.58811.0)
    • Kaspersky Security 9.0 for Microsoft Exchange Servers: 9.0MR3 (9.3.54.0), 9.0MR4 (9.4.189.0), 9.0MR5
  • Dla ochrony przed atakami ukierunkowanymi:
    • Platforma Kaspersky Anti Targeted Attack.
 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK