Koniec wsparcia dla Kaspersky Fraud Prevention 3.5, 2.5, 2 for Endpoint

 

Przydatne artykuły: Koniec wsparcia

 
 
 

Koniec wsparcia dla Kaspersky Fraud Prevention 3.5, 2.5, 2 for Endpoint

Powrót do sekcji "Koniec wsparcia"
2018 paź 24 ID artykułu: 14766
 
 
 
 

Program Kaspersky Fraud Prevention for Endpoint (wersje 3.5, 2.5, 2) nie jest już wspierany.

Zaktualizuj aplikację do najnowszej wersji.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK