Błąd „Serwer usługodawcy jest niedostępny"

 

Kaspersky Total Security 19

 
 
 

Błąd „Serwer usługodawcy jest niedostępny"

Powrót do sekcji "Activation errors"
2019 sty 14 ID artykułu: 14768
 
 
 
 

Podczas aktywacji aplikacji Kaspersky Lab może pojawić się komunikat „Serwer usługodawcy jest niedostępny".

Przyczyna

Występuje problem z dostępem do serwera aktywacji Twojego dostawcy.

Rozwiązanie

  • Jeśli do łączenia się z internetem używasz serwera proxy, sprawdź jego ustawienia.  
  • Spróbuj aktywować aplikację ponownie po krótkim czasie. Na przykład, za godzinę. 

Co zrobić, jeśli błąd nadal występuje?

W przypadku, gdy problem wciąż się pojawia, wyślij zgłoszenie do działu pomocy technicznej Kaspersky Lab z poziomu portalu My Kaspersky. Do zgłoszenia dołącz szczegółowy opis problemu. 

Więcej informacji na temat korzystania z My Kaspersky można znaleźć na stronie pomocy online.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK