Ograniczona obsługa maсOS w Kaspersky Endpoint Security for Mac

 

Kaspersky Endpoint Security 11 for Mac

 
 
 

Ograniczona obsługa maсOS w Kaspersky Endpoint Security for Mac

Powrót do sekcji "Instalacja i dezinstalacja"
Ostatnia aktualizacja: 23 kwietnia 2021 ID artykułu: 15631
 
 
 
 

Ten artykuł dotyczy: 

  • Kaspersky Endpoint Security 11 for Mac (wersja 11.1.х)
  • Kaspersky Endpoint Security 11 for Mac (wersja 11.0.1.753)
  • Kaspersky Endpoint Security 11 for Mac (wersja 11.0.0.501)
  • Kaspersky Endpoint Security 10 for Mac Service Pack 2 Maintenance Release 1 (wersja 10.2.1.319)
  • Kaspersky Endpoint Security 10 for Mac Service Pack 2 (wersja 10.2.0.267)
 
 
 
 

Kaspersky Endpoint Security for Mac jest kompatybilny z następującymi edycjami macOS:

Wersja maсOS Kaspersky Endpoint Security for Mac
10 SP2
10.2.0.267
10 SP2MR1
10.2.1.319
11.0.0,501 11.0.1,753 11.1.х
10.9
(OS X Mavericks)
Tak Tak Nie Nie Nie
10.10
(OS X Yosemite)
Tak Tak Nie Nie Nie
10.11
(OS X El Capitan)
Tak Tak Nie Nie Nie
10.12
(macOS Sierra)
Tak Tak Tak Tak Nie
10.13
(macOS High Sierra)
Tak Tak Tak Tak Tak
10.14
(macOS Mojave)
Nie Tak
Tak
Tak
Tak
10.15
(macOS Catalina)
Nie Nie Tak Tak Tak
11.0
(macOS Big Sur)
Nie Nie Nie Nie Tak
 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK