Problem z aktywacją Kaspersky Endpoint Agent 3.9 for Windows (wersja 3.9.0.1188)

 

Kaspersky Anti Targeted Attack (KATA) Platform

 
 
 

Problem z aktywacją Kaspersky Endpoint Agent 3.9 for Windows (wersja 3.9.0.1188)

Ostatnia aktualizacja: 22 kwietnia 2021 ID artykułu: 15724
 
 
 
 

Problem

Kaspersky Endpoint Agent 3.9 for Windows (wersja 3.9.0.1188) nie aktywuje się za pomocą kodu aktywacyjnego, który jest automatycznie przesyłany z Serwera administracyjnego.

Przyczyna

Podczas aktywacji kodem informacja jest przesyłana do serwera aktywacji w celu weryfikacji. Serwer aktywacji nie odpowiada na żądania od Kaspersky Endpoint Agent w wersji 3.9.0.1188 z powodu wewnętrznego błędu aplikacji.

Rozwiązanie

Wypróbuj jedną z następujących opcji:

  • Zaktualizuj Kaspersky Endpoint Agent 3.9 do wersji 3.10 i spróbuj ponownie aktywować go kodem aktywacyjnym. Aby uzyskać instalator Kaspersky Endpoint Agent 3.10, skontaktuj się z pomocą techniczną Kaspersky.
  • Aktywuj Kaspersky Endpoint Agent 3.9 za pomocą kodu aktywacyjnego.

Co zrobić, jeśli rozwiązanie nie pomogło?

Jeśli problem nadal występuje, wyślij zgłoszenie do pomocy technicznej Kaspersky za pośrednictwem Kaspersky CompanyAccount. W swoim zgłoszeniu szczegółowo opisz występujący problem. Przed skontaktowaniem się z pomocą techniczną zapoznaj się z przewodnikiem dotyczącym tworzenia zgłoszenia, dostępnym w bazie wiedzy.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 
 
 

 
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK