Błąd podczas pobierania instalatora

 
 

Błąd podczas pobierania instalatora

Powrót do sekcji "Błędy instalacji"
2018 lis 07 ID artykułu: 14698
 
 
 
 

Przyczyny

  • Suma kontrolna pliku nie odpowiada danym na serwerze Kaspersky Lab.
  • Błąd na serwerze Kaspersky Lab.
  • Problemy z siecią. 
  • Instalatora nie ma na serwerze Kaspersky Lab.

Rozwiązanie

  1. Sprawdź, czy masz połączenie z internetem.
  2. Spróbuj ponownie zainstalować aplikację w późniejszym czasie. Na przykład, za godzinę. 

Co zrobić, jeśli błąd nadal występuje?

W przypadku, gdy problem wciąż się pojawia, wyślij zgłoszenie do działu pomocy technicznej Kaspersky Lab z poziomu portalu My Kaspersky. Do zgłoszenia dołącz szczegółowy opis problemu. 

Więcej informacji na temat korzystania z My Kaspersky można znaleźć na stronie pomocy online.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK