Błąd „Przekroczono maksymalną liczbę komputerów, na których może być zainstalowana aplikacja [nazwa_produktu]"

 
 

Błąd „Przekroczono maksymalną liczbę komputerów, na których może być zainstalowana aplikacja [nazwa_produktu]"

Powrót do sekcji "Inne błędy"
Ostatnia aktualizacja: 2019 maj 14 ID artykułu: 11006
 
 
 
 

Przyczyna

Już aktywowałeś aplikacje firmy Kaspersky Lab na maksymalnej liczbie urządzeń dozwolonych w zakupionej licencji.

Rozwiązanie

  1. Sprawdź, ile urządzeń jest objętych licencją. Więcej informacji znajdziesz w tym artykule.
  2. Jeśli kod aktywacyjny został użyty na maksymalnej liczbie urządzeń dozwolonych w licencji, wykonaj jedną z następujących czynności:
    • Kup nową licencję i użyj jej do aktywowania swojego produktu Kaspersky Lab. Informacje na temat miejsca, w którym można zakupić licencję, znajdują się w tym artykule.
    • Odłącz urządzenia, których nie używasz, od swojego konta My Kaspersky i spróbuj ponownie aktywować aplikację. Informacje o sposobie odłączenia urządzenia od My Kaspersky można znaleźć w tym artykule.

Co zrobić, jeśli zalecenia nie pomogły w rozwiązaniu problemu?

Jeśli liczba urządzeń, na których kod aktywacyjny został użyty, jest mniejsza niż liczba dozwolona w Twojej licencji, wyślij zgłoszenie do pomocy technicznej Kaspersky Lab za pośrednictwem My Kaspersky. W swoim zgłoszeniu uwzględnij: 

  • Datę i miejsce zakupu.
  • Kod aktywacyjny lub klucz licencyjny.
  • Dane właściciela licencji (pełna nazwa firmy lub imię i nazwisko oraz adres e-mail).

Informacje dotyczące korzystania z My Kaspersky można znaleźć w internetowym systemie pomocy.

 
 
 
 
Czy te informacje były pomocne?
Tak Nie
Dziękujemy
 

 
 

Jak możemy ulepszyć ten artykuł?

Twoja opinia zostanie wykorzystana tylko w celu udoskonalenia zawartości. Jeśli potrzebujesz pomocy, skontaktuj się z działem pomocy technicznej.

Wyślij Wyślij

Dziękujemy za Twoją opinię!

Twoje sugestie pomogą nam ulepszyć ten artykuł.

OK