Error de activación. Se ha agotado el tiempo de respuesta del servidor.

 

Kaspersky Security Cloud 19

 
 
 

Error de activación. Se ha agotado el tiempo de respuesta del servidor.

Volver a la sección "Licencia y activación"
2018 ago. 27 ID: 14503
 
 
 
 
El artículo se aplica a Kaspersky Security Cloud — Personal y Family.
 
 
 
 

Causa

Pasaron más de 15 minutos entre la recepción del código de activación de My Kaspersky y la activación del programa.

Solución

Espere unos minutos y vuelva a activar Kaspersky Security Cloud.

 
 
 
 
 

Qué hacer si el problema persiste

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar