Qué hacer si aparece un problema con la licencia para Kaspersky Security Cloud

 

Kaspersky Security Cloud 20

 
 
 

Qué hacer si aparece un problema con la licencia para Kaspersky Security Cloud

Volver a la sección "Licencia y activación"
Última actualización: 2019 ago. 01 ID: 14683
 
 
 
 
El artículo se aplica a Kaspersky Security Cloud — Personal y Family.
 
 
 
 

A la hora de activar Kaspersky Security Cloud puede aparecer un mensaje sobre un problema de licencia.

Causa

  • Ha conectado la cantidad máxima de dispositivos disponible para la licencia. 
  • La licencia ha caducado.
  • El propietario de la licencia Family:
    • ha revocado su invitación; 
    • ha eliminado la licencia de su cuenta de My Kaspersky;
    • ha eliminado su cuenta de My Kaspersky.

Solución

  1. Compre una nueva licencia para Kaspersky Security Cloud. Para saber cómo hacerlo, consulte este artículo.
  2. Active Kaspersky Security Cloud con la nueva licencia. Para saber cómo hacerlo, lea este artículo.
 
 
 
 
 

Qué hacer si el problema persiste

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar