Error al descargar el archivo de instalación

 
 

Error al descargar el archivo de instalación

Volver a la sección "Errores de instalación"
Última actualización: 23 de octubre de 2019 ID: 14698
 
 
 
 

Causa

  • La suma de comprobación del archivo no corresponde a los datos en el servidor de Kaspersky Lab.
  • Error en el servidor de Kaspersky Lab.
  • Problema de red. 
  • El archivo de instalación no se encuentra en el servidor de Kaspersky Lab.

Solución

  1. Ejecute el símbolo del sistema como administrador. Para saber cómo hacerlo, haga clic en este enlace.
  2. Introduzca ipconfig /flushdns y presione Enter en el teclado.
  3. Introduzca netsh int ip reset all y presione Enter en el teclado.
  4. Reinicie el equipo.
  5. Vuelva a instalar la aplicación de Kaspersky Lab.

Si el error no dejó de aparecer, reintente instalar la aplicación más tarde. Por ejemplo, en una hora.

 
 
 
 
 

Qué hacer si el problema persiste

 
 
 
 
¿Le ha sido útil esta información?
No
Muchas gracias por responder!
 

 
 

¿Cómo podemos mejorar este artículo?

Su comentario solo se utilizará para mejorar este artículo. Si tiene un problema con nuestros productos, póngase en contacto con el soporte técnico de Kaspersky.

Enviar Enviar

¡Gracias por su comentario!

Sus comentarios nos ayudarán a mejorar este artículo.

Aceptar