Fehler „Die Ressource mit den Installationsdateien für dieses Programm ist nicht verfügbar“

Zuletzt aktualisiert: 20. März 2019 Artikel ID: 13815
 
 
 
 

Ursache

  • Die auf dem Computer installierte Firewall blockiert den Internetzugriff des Installationsassistenten. 
  • Im Browser Internet Explorer sind inkorrekte Proxyserver-Einstellungen angegeben.
  • Der Server von Kaspersky Lab sind wegen Wartungsarbeiten vorübergehend nicht verfügbar.

     

Lösung

  • Wenn eine Firewall auf Ihrem Computer installiert ist, prüfen Sie, dass sie den Internetzugriff des Installationsassistenten nicht sperrt. Detaillierte Informationen über die Firewall finden Sie in diesem Artikel.
  • Setzen Sie die Einstellungen von Internet Explorer zurück Die Anleitung finden Sie auf der Supportsite von Microsoft.
  • Installieren das Programm etwas später, z. B. in einer Stunde.
 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.