Beim Starten von Kaspersky Rescue Disk 18 versagt der grafische Modus
Möchten Sie in Zukunft Infektionen vermeiden? Installieren Sie Kaspersky für Windows
Kaspersky für Windows schützt Ihr digitales Leben mit Technologien, die über Anti-Virus hinausgehen.
Sie können das Windows-Betriebssystem mithilfe von Kaspersky Virus Removal Tool 2020 oder Kaspersky Virus Removal Tool 2015 untersuchen.
Problem
Beim Hochfahren eines Geräts mit Kaspersky Rescue Disk funktioniert der grafische Modus nicht.
Ursache
Die Hardware Ihres Geräts wird möglicherweise nicht unterstützt.
Lösung
Suchen Sie nach einer Lösung im Forum oder erstellen Sie ein neues Thema mit einer detaillierten Beschreibung des Problems. Um die Ursachen des Fehlers festzustellen, erstellen Sie einen Bericht über die Hardware. Gehen Sie dazu wie folgt vor:
- Starten Sie den Computer mit Kaspersky Rescue Disk. Die Anleitung ist im Artikel.
- Drücken Sie die Taste „Esc“, während die Meldung „Press ESC to load Kaspersky Rescue Disk“ im Bildschirm angezeigt wird.
- Wählen Sie die Sprache der Benutzeroberfläche aus und drücken Sie die Eingabetaste.
- Wählen Sie den Modus Hardware Info und drücken Sie die Eingabetaste.
- Mithilfe der Tab-Taste wählen Sie Save aus und drücken Sie die Eingabetaste.
- Verbinden Sie einen USB-Datenträger mit Ihrem Gerät, wählen Sie OK und drücken Sie die Eingabetaste.
- Wählen Sie den eingelegten USB-Datenträger aus, wählen Sie OK und drücken Sie die Eingabetaste.
- Wählen Sie einen Ordner zum Speichern der Datei mit den Informationen über die Hardware aus. Zur Auswahl des Ordners verwenden Sie die Pfeil-nach-oben-Taste und Pfeil-nach-unten-Taste. Um den Ordner zu öffnen, drücken Sie zweimal die Leertaste. Um die Auswahl des Ordners zu bestätigen, wählen Sie OK und drücken Sie die Eingabetaste.
- Wählen Sie Yes und drücken Sie die Eingabetaste, um die Datei zu speichern.
- Klicken Sie auf OK.
- Kopieren Sie die Datei mit den Informationen über die Hardware vom USB-Datenträger.
- Suchen Sie nach einer Lösung im Forum. Если нет, создайте новую тему с подробным описанием проблемы и приложите полученный файл.
Wenn Sie den technischen Support benötigen, steigen Sie auf eine kostenpflichtige Kaspersky-App für Privatanwender um, z. B. auf Kaspersky Internet Security.