Fehler „Dateien auf dem Server nicht gefunden“, „Die Installationsdateien sind beschädigt“ und „Die Ressource mit den Installationsdateien für dieses Programm ist nicht verfügbar“

Zuletzt aktualisiert: 14. Mai 2024 Artikel ID: 16044
 
 
 
 
Der Artikel bezieht sich auf folgende Anwendungen:
  • Kaspersky Standard, Kaspersky Plus und Kaspersky Premium
  • Kaspersky Security Cloud
  • Kaspersky Internet Security
  • Kaspersky Anti-Virus
  • Kaspersky Total Security
  • Kaspersky Small Office Security
  • Kaspersky Free
 
 
 
 

Problem

Bei der Installation einer Kaspersky-App ist einer der folgenden Fehler aufgetreten:

  • Dateien auf dem Server nicht gefunden
  • Die Installationsdateien sind beschädigt
  • „Die Ressource mit den Installationsdateien für dieses Programm ist nicht verfügbar“

Fehler „Die Ressource mit den Installationsdateien für dieses Programm ist nicht verfügbar“.

Ursache

Die Fehler können durch Probleme mit dem Netzwerk verursacht werden.

Lösung

  • Stellen Sie die Verbindung zu einem anderen Netzwerk her. Beispielsweise zum Netzwerk Ihres Smartphones, indem Sie Ihr Android-Gerät oder iPhone als Hotspot verwenden.
  • Versuchen Sie später erneut, die App zu installieren.

Vorgehensweise, wenn der Fehler erneut auftritt

Wenn der Fehler erneut auftritt, kontaktieren Sie den Kundenservice von Kaspersky.

Wenn die Nutzung von Kaspersky Free Probleme aufweist, suchen Sie nach einer Lösung im Forum oder erstellen Sie dort ein neues Thema mit einer detaillierten Beschreibung des Problems.

Um in Zukunft den Kundenservice kontaktieren zu können, steigen Sie auf eine kostenpflichtige Kaspersky-App um.

 
 
 
 
 
War dieser Artikel hilfreich?
Helfen Sie uns, diesen Artikel zu verbessern. Wählen Sie den Grund für Ihre Bewertung:
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.
Danke für Ihr Feedback! Sie helfen uns, besser zu werden.