Kaspersky Security Cloud für Windows
 
 

Fehler „Der Datentresor konnte nicht geöffnet werden“ in Kaspersky Security Cloud

Zuletzt aktualisiert: 4. Oktober 2023 Artikel ID: 15418
 
 
 
 
Der Artikel bezieht sich auf Kaspersky Security Cloud (Family und Personal).
 
 
 
 

Problem

Beim Öffnen eines Datentresors in Kaspersky Security Cloud tritt der Fehler „Der Datentresor konnte nicht geöffnet werden“ auf.

Ursachen

  • Das Benutzerkonto „System“ hat keine Berechtigungen für die Änderung von Dateien.
  • Der Datentresor liegt im Stammordner des Systemlaufwerks des Computers.

Lösung

  • Überprüfen Sie die Berechtigungen des Kontos „System“.
    Wenn es keine Berechtigungen hat oder die Aktionen verweigert sind, korrigieren Sie es. Die Anleitung ist weiter unten.
  • Wenn der Datentresor im Stammordner des Systemlaufwerks liegt, kopieren Sie ihn in einen beliebigen Ordner und verbinden Sie ihn mit Kaspersky Security Cloud neu. Die Anleitung ist weiter unten.
 
 
 
 

So überprüfen Sie die Berechtigungen des Kontos „System“

 
 
 
 

So verbinden Sie einen Datentresor neu

 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

 
 
 
 
 
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