Message d'erreur « Problème de licence » ou « Clé invalide »

Dernière mise à jour : 28 févr. 2023 Article ID : 14484
 
 
 
 

Le message d'erreur « Problème de licence » ou « Clé invalide » peut s’afficher dans l’application de Kaspersky bien que l’application ait été activée.

Cause

Le problème se produit à cause d’une erreur d’installation des bases de données.

Solution

  1. Téléchargez le fichier d'installation de l'application sur le site de Kaspersky :
  2. Supprimez l'application. Lors de la désinstallation, dans la fenêtre Enregistrement des objets de l'assistant, assurez-vous que la case Informations sur la licence ou Informations sur l'abonnement est cochée. Pour les instructions, consultez cet article.
  3. Redémarrez l'ordinateur.
  4. Exécutez le fichier d'installation et suivez les instructions d'installation pour votre application :
  5. Activez l'application. Pour apprendre les instructions sur l'activation, consultez l’aide en ligne :

Que faire si le problème persiste

Si la réinstallation de l'application n'a pas résolu le problème, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.

 
 
 
 
 
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