Kaspersky Security Cloud 19 for Windows
 
 

Erreur de signature numérique : « Erreur d'activation, veuillez réessayer plus tard »

Dernière mise à jour : 8 septembre 2023 Article ID : 14502
 
 
 
 
Les informations s'appliquent à Kaspersky Security Cloud versions Family et Personal.
 
 
 
 

Cause

La signature numérique n'a pas été détectée pour l'identification de l'utilisateur.

Solution

Réessayez d'activer Kaspersky Security Cloud dans quelques minutes. 

Si l'activation échoue toujours, allez à sur le portail My Kaspersky, déconnectez l'application de votre compte My Kaspersky et connectez-la à nouveau. Pour l'information sur l'utilisation du portail, consultez l'aide.

 
 
 
 

Que faire si le problème persiste

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.