Erreur « Vous avez atteint la limite des ressources du Serveur d’administration » dans Kaspersky Security Center Cloud Console

Dernière mise à jour : 3 mai 2024 Article ID : 15664
 
 
 
 
Afficher les applications et les versions auxquelles ces informations s'appliquent
  • Kaspersky Security Center Cloud Console 2.1,
  • Kaspersky Security Center Cloud Console 2.0,
  • Kaspersky Security Center Cloud Console 1.3,
  • Kaspersky Security Center Cloud Console 1.2.
 
 
 
 

Problème

Lors de l’utilisation de Kaspersky Security Center Cloud Console le message d’erreur « Vous avez atteint la limite des ressources du Serveur d’administration » peut s’afficher.

Cause

Le message d’erreur s’affiche si l’interface Web de Kaspersky Security Center Cloud Console est ouverte dans plusieurs onglets du navigateur. La console doit être utilisée dans un seul onglet du navigateur. Si la console est ouverte dans plusieurs onglets, la connexion est rompue.

Solution

Fermez tous les onglets avec Kaspersky Security Center Cloud Console sauf un. Dans l'onglet restant, cliquez sur Effacer et actualiser dans le message d'erreur.

Erreur « Vous avez atteint la limite des ressources du Serveur d’administration »

Pour éviter cette erreur, n’ouvrez Kaspersky Security Center Cloud que dans un onglet.

Que faire si le problème persiste

Si le problème persiste, déposez une demande auprès du support technique de Kaspersky via Kaspersky CompanyAccount en décrivant en détail le problème. Avant de déposer une demande, prenez connaissance des informations à fournir au support technique.

 
 
 
 
 
Cet article vous a-t-il été utile ?
Que pouvons-nous améliorer ?
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.
Merci de nous faire part de vos commentaires. Vous nous aidez à nous améliorer.