Comment éliminer un problème de licence dans Kaspersky Security Cloud
Dernière mise à jour : 8 septembre 2023
Article ID : 14683
Lors de l'activation de Kaspersky Security Cloud un message sur un problème de licence peut s'afficher.
Cause
- Vous avez connecté le nombre maximal d'appareils disponible sous votre licence.
- La durée de validité de la licence est écoulée
- Le propriétaire de la licence Family :
- a retiré son invitation de partage de licence,
- a supprimé la licence de son compte My Kaspersky,
- a supprimé son compte My Kaspersky.
Solution
- Achetez une nouvelle licence pour Kaspersky Security Cloud. Pour les instructions, consultez cet article.
- Activez Kaspersky Security Cloud avec votre nouvelle licence. Pour les instructions, consultez cet article.
Que faire si le problème persiste
Si le problème persiste, contactez le service clientèle de Kaspersky en sélectionnant le sujet de votre demande.