Error "No se puede conectar con la fuente de instalación de la aplicación"

Última actualización: 2 de mayo de 2023 ID: 11007
 
 
 
 

Causa

  • El PC tiene un firewall instalado que bloquea la conexión a Internet necesaria para la instalación.
  • El sistema operativo tiene una configuración incorrecta del servidor proxy.
  • Los servidores de Kaspersky no están disponibles temporalmente por mantenimiento.

Solución

  • Intente instalar la aplicación nuevamente más tarde (aproximadamente, en una hora).
  • Asegúrese de que no haya ningún firewall de terceros instalado en su equipo. La lista de software no compatible y las instrucciones para eliminarlo están disponibles en este artículo.
  • Asegúrese de que Microsoft Defender Firewall no bloquee la conexión a Internet de la aplicación. Para obtener instrucciones, consulte este artículo.
  • Restablezca la configuración del servidor proxy en el sistema operativo. Lea este artículo para obtener más información.
  • Intente conectarse a Internet mediante su teléfono móvil. Consulte las instrucciones para Android e iOS.
  • Cambie la dirección de DNS en la configuración de red. Para obtener instrucciones, consulte este artículo.
  • Restablezca la configuración del servidor proxy y de red. Para obtener instrucciones, consulte este artículo.

Qué hacer si el error persiste

Si el error continúa, póngase en contacto con el Servicio de atención al cliente de Kaspersky.

 
 
 
 
 
¿El artículo le resultó útil?
¿En qué podemos mejorar?
¡Gracias por sus comentarios! Nos está ayudando a mejorar.
¡Gracias por sus comentarios! Nos está ayudando a mejorar.