Mensaje “La conexión VPN no está disponible temporalmente” en Kaspersky VPN Secure Connection
Problema
Aparece el mensaje "La conexión VPN no está disponible temporalmente" cuando se establece una conexión segura en Kaspersky Secure Connection.
Causa
La conexión segura no está disponible en los países en los que el uso de la VPN está restringido por ley.
Solución
- Siga las instrucciones de esta guía para reiniciar la aplicación.
- Si el problema persiste, reinicie el equipo e intente establecer una conexión segura en Kaspersky Secure Connection.
- Si reiniciar el equipo no resuelve el problema, siga los pasos para el sistema operativo correspondiente:
- Windows 11: compruebe si tiene un servidor proxy desactivado. Consulte este artículo (pasos 1 a 9) para obtener instrucciones.
- Windows 10: use esta guía para restablecer la configuración del navegador.
- Reinicie la aplicación y su equipo.
Qué hacer si el problema continúa
Pruebe a esperar una hora y, luego, reinicie la conexión segura. Si el problema persiste, realice lo siguiente:
- Siga estas instrucciones para desinstalar Kaspersky Secure Connection y reinicie el equipo.
- Restablezca la configuración de red siguiendo estas instrucciones.
- Siga estas instrucciones para volver a instalar Kaspersky Secure Connection y reinicie el equipo.
Si el problema persiste, envíe una solicitud al Servicio de atención al cliente de Kaspersky.
Cómo reiniciar la aplicación en Windows 10, 11
- Haga clic con el botón derecho en el icono de Kaspersky Secure Connection en el área de notificación. Si el icono de la aplicación está oculto en el área de notificación, primero haga clic en Mostrar iconos ocultos.
- Seleccione Salir en el menú de acceso directo.
- Vuelva a abrir Kaspersky Secure Connection. Para obtener instrucciones, consulte este artículo (en inglés).
Use la función Conexión segura nuevamente.
Cómo restablecer la configuración del navegador en Windows 10
La siguiente instrucción restablece la configuración en todos los navegadores. Si la configuración de su navegador no ha cambiado después de reiniciar el equipo, busque una guía específica en el sitio web del desarrollador de su navegador.
- Haga clic en la barra de tareas.
- En la barra de búsqueda, escriba Panel de control. Haga clic en el resultado relevante.
- Abra Opciones de Internet.
- Vaya a la pestaña Opciones avanzadas y haga clic en Restablecer.
- Haga clic en Restablecer.
- Reinicie el equipo.