Error "Ha alcanzado el límite de recursos del Servidor de administración"
Este artículo comprende las siguientes versiones:
- Kaspersky Security Center Cloud Console 2.1
- Kaspersky Security Center Cloud Console 2.0
- Kaspersky Security Center Cloud Console 1.3
- Kaspersky Security Center Cloud Console 1.2
Mientras usa Kaspersky Security Center Cloud Console, puede aparecer el error "Ha alcanzado el límite de recursos del Servidor de administración".
Motivo
El error puede ocurrir si trabaja con Kaspersky Security Center Cloud Console en varias pestañas del navegador. La consola debe usarse solo en una pestaña del navegador. El uso de una gran cantidad de pestañas hace que la conexión se restablezca.
Solución
Cierre todas las pestañas del navegador con Kaspersky Security Center Cloud Console excepto una. En la pestaña restante, haga clic en Borrar y actualizar en el mensaje de error.
Para evitar el error en el futuro, trabaje en una sola pestaña del navegador.
Qué hacer si el problema continúa
Si el problema persiste, comuníquese con el Soporte Técnico de Kaspersky. Para hacerlo, elija un tema y complete el formulario.