Bezpieczne połączenie nie jest dostępne w Kaspersky VPN Secure Connectiоn

Ostatnia aktualizacja: 16 stycznia 2024 ID artykułu: 13493
 
 
 
 

Problem

Podczas nawiązywania bezpiecznego połączenia w Kaspersky Secure Connection pojawia się komunikat „Połączenie VPN jest tymczasowo niedostępne”.

Komunikat "Bezpieczne połączenie jest tymczasowo niedostępne".

Przyczyna

Bezpieczne połączenie jest niedostępne w krajach, w których korzystanie z VPN jest prawnie ograniczone.

Rozwiązanie

  1. Uruchom ponownie aplikację, korzystając z tego przewodnika.
  2. Jeśli problem dalej występuje, uruchom ponownie komputer i spróbuj nawiązać bezpieczne połączenie w Kaspersky Secure Connection.
  3. Jeśli ponowne uruchomienie komputera nie rozwiąże problemu, wykonaj czynności dla odpowiedniego systemu operacyjnego:
    • Windows 11: sprawdź, czy masz wyłączony serwer proxy. Instrukcje znajdują się w tym artykule (kroki 1–9).
    • Windows 10: zresetuj ustawienia przeglądarki, korzystając z tego przewodnika.
  4. Uruchom ponownie aplikację i komputer.

Co robić, jeśli problem nie ustąpi

Spróbuj odczekać godzinę i następnie nawiązać bezpieczne połączenie. Jeśli problem nadal występuje:

  1. Usuń Kaspersky Secure Connection, korzystając z instrukcji i uruchom ponownie komputer.
  2. Zresetuj ustawienia sieciowe, korzystając z tych instrukcji.
  3. Zainstaluj ponownie Kaspersky Secure Connection, korzystając z tych instrukcji i ponownie uruchom komputer.

Jeśli problem dalej występuje, prześlij zgłoszenie do Centrum Obsługi Klienta Kaspersky.

 
 
 
 

Jak uruchom ponownie aplikację w systemie Windows 10, 11

 
 
 
 

Jak zresetować ustawienia przeglądarki w systemie Windows 10

 
 
 
 
 
Czy ten artykuł był pomocny?
Co możemy zrobić lepiej?
Dziękujemy za Twoją opinię! Dzięki Tobie możemy ulepszać nasze rozwiązania.
Dziękujemy za Twoją opinię! Dzięki Tobie możemy ulepszać nasze rozwiązania.